Опасная функция вызывается из модулей mod_auth, mod_auth3 и mod_auth4. Для этой ошибки распространяется эксплойт, а исправлений - нет, поэтому рекомендуется перенести Web-серверы на более современные процессорные архитектуры.

Поделитесь материалом с коллегами и друзьями