Этот дефект можно использовать совместно с ошибками в других программах. Опубликован примерный сценарий нападения, однако эксперты оценивают уровень опасности этого дефекта как средний. Дело в том, что он работает только под операционной системой Windows XP. Для защиты от использования этой ошибки рекомендуется установить последние версии программ Mozilla 1.7.1, Firefox 0.9.2 или Thunderbird 0.7.2.

Поделитесь материалом с коллегами и друзьями