Этот дефект относится в старым версиям Internet Explorer 5.01 и 5.5. Чтобы решить эту проблему, достаточно перейти на IE 6.0 SP1. Второй дефект позволяет локальному пользователю поднять свои полномочия в системе. Для этого можно использовать установки по умолчанию, которые определены для некоторых продуктов сторонних компаний. Microsoft указал два сервиса с неправильными установками по умолчанию — NetBT и ScardSvr.

Поделитесь материалом с коллегами и друзьями